[{{mminutes}}:{{sseconds}}] X
Пользователь приглашает вас присоединиться к открытой игре игре с друзьями .

Форум «Техцентр» / Не работает сайт

Хазов Сообщение #1 13 апреля 2019 в 02:05
Гонщик
2
Сайт уже второй день не работает. Это только у меня или у всех?
Хазов Сообщение #2 13 апреля 2019 в 02:07
Гонщик
2
http://klavogonki.ru/forum/problems/16285/ Как только зашел по этой ссылке - все заработало. Даже ничего не читал там, просто взяло и заработало. Магия какая-то
Игрок3 Сообщение #3 13 апреля 2019 в 13:44
Супермен
30
Хазов писал(а):
http://klavogonki.ru/forum/problems/16285/ Как только зашел по этой ссылке - все заработало. Даже ничего не читал там, просто взяло и заработало. Магия какая-то

Это, видимо, магия https-a. Если ссылка начинается на http:// - всё работает. Если на https:// - браузер блокирует "незащищённые" соединения через http. Эта ссылка http, поэтому всё и заработало. Побочный эффект: вверху страницы появляется "Не защищено".
Yanelublupony Сообщение #4 8 мая 2019 в 22:21
Профи
8
О да, оно заработало! Спасибо.
redegun Сообщение #5 17 мая 2019 в 19:54
Таксист
1
Хазов писал(а):
http://klavogonki.ru/forum/problems/16285/ Как только зашел по этой ссылке - все заработало. Даже ничего не читал там, просто взяло и заработало. Магия какая-то

Спасибо, ссылка тоже помогла
truesupport Сообщение #6 8 июня 2019 в 22:43
Новичок
1

Чтобы писать в форуме, нужно зарегистрироваться.


Связаться
Выделить
Выделите фрагменты страницы, относящиеся к вашему сообщению
Скрыть сведения
Скрыть всю личную информацию
Отмена